首页 > 移动平台 > 详细

Failed to load config "react-app" to extend from.

时间:2021-04-19 01:26:03      阅读:465      评论:0      收藏:0      [点我收藏+]
使用yarn v2 安装create-react-app后,使用yarn strat启动出现问题

Failed to load config "react-app" to extend from.
Referenced from: /home/rudy/projects/webstorm/my-app/package.json



解决
yarn add eslint-config-react-app

Failed to load config "react-app" to extend from.

原文:https://www.cnblogs.com/or2-/p/14674917.html

(0)
(0)
   
举报
评论 一句话评论(0
© 2014 bubuko.com 版权所有
打开技术之扣,分享程序人生!